Search Results
Post Author Forum Replies Views Posted [asc]
    Thread: Gates
Post: Gates

Now ive been using this bot for quite some-time now and the bot trying to do alpha or something just pops in the gate or just stays there not shooting anything and most of the time it doesn't go to co...
ProfDumbleDazzle Darkorbit 3 2,471 08-09-2015, 12:45 AM
    Thread: Fatal Error
Post: RE: Fatal Error

Ok so the bot started running everything was good it stopped then this came up https://gyazo.com/4f7b9f323eba5e7ccf354eef41f1b5af everything in Logs are normal
ProfDumbleDazzle Darkorbit 48 28,846 08-06-2015, 11:29 PM
    Thread: Fatal Error
Post: RE: Fatal Error

iNk Wrote: (08-06-2015, 11:21 PM) -- Try it again now! -- It's working now, thank you very much! 
ProfDumbleDazzle Darkorbit 48 28,846 08-06-2015, 11:25 PM
    Thread: Fatal Error
Post: RE: Fatal Error

iNk Wrote: (08-06-2015, 10:53 PM) -- All Windows 7? Try again now, there should be another error code behind the message! -- No, still coming up with same message... but a little different fai...
ProfDumbleDazzle Darkorbit 48 28,846 08-06-2015, 10:56 PM
    Thread: Fatal Error
Post: RE: Fatal Error

iNk Wrote: (08-06-2015, 10:45 PM) -- What is your Windows Version? At the moment, 50% of the users can run the bot and the others not. And post as much feedback (also "not working") as possible so ...
ProfDumbleDazzle Darkorbit 48 28,846 08-06-2015, 10:48 PM
    Thread: Fatal Error
Post: RE: Fatal Error

iNk Wrote: (08-06-2015, 10:33 PM) -- In the data directory, do you have the files 10.bin - 14.bin ? If not, restart the bot to get the files (or the Loader update). Unfortunately, I can just gues...
ProfDumbleDazzle Darkorbit 48 28,846 08-06-2015, 10:43 PM